Instabilidade no ambiente
Incident Report for Sapiensia Tecnologia
Resolved
This incident has been resolved.
Posted Apr 11, 2023 - 12:40 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Apr 11, 2023 - 12:18 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Apr 11, 2023 - 11:35 GMT-03:00
Investigating
Sistema DRAKE encontra-se instável, a equipe está focada na resolução do problema.
Posted Apr 11, 2023 - 11:31 GMT-03:00
This incident affected: Drake.