Incidente resolvido
Incident Report for Sapiensia Tecnologia
Resolved
O incidente já foi resolvido!
Posted May 30, 2023 - 14:55 GMT-03:00
Investigating
Identificamos que a performance do sistema está abaixo do esperado no Drake.
Posted May 30, 2023 - 14:46 GMT-03:00
This incident affected: Drake.